mSecure Support

base di conoscenza Invia un biglietto

mSecure è interessato dalla vulnerabilità di Sparkle?

Comprendiamo che gli utenti di mSecure potrebbero essere preoccupati per la vulnerabilità di Sparkle appena scoperta.


Tuttavia, ti assicuriamo che mSecure non è interessato qui perché l'app ottiene il suo appcast attraverso i nostri servizi web. Questo utilizza sempre la connessione https e non http non sicura .


Puoi trovare maggiori informazioni su questo cliccando qui o  .


Questa risposta ti è stata utile? No

Siamo lieti di ricevere i tuoi consigli su come migliorare questo articolo.