mSecure-Unterstützung

Ist mSecure von der Sparkle-Schwachstelle betroffen?

Uns ist bekannt, dass mSecure-Benutzer möglicherweise wegen der neu entdeckten Sparkle-Sicherheitsanfälligkeit besorgt sind.


Seien Sie jedoch versichert, dass mSecure hier nicht betroffen ist, da die App ihren Appcast über unsere Webdienste erhält. Dies verwendet immer https und nicht http unsichere Verbindung .


Mehr Informationen dazu finden Sie hier oder dort .


War diese Antwort hilfreich? Ja Nein

Lassen Sie uns bitte wissen, wie wir diesen Beitrag verbessern können.